Messaggio di Errore Forum

<<

gianba74bikers

Avatar utente

Amministratore

Messaggi: 1176

Iscritto il: 24/12/2009, 18:37

Messaggio 15/03/2014, 19:52

Messaggio di Errore Forum

Ciao a tutti,

Il problema : Sad : che probabilmente molti di voi hanno notato provando ad entrare nel forum ora è risolto.

Per fortuna nulla di grave e tutto si è risolto goodluck : Thumbup :
<<

supertitti

Avatar utente

Master Platinum
Master Platinum

Messaggi: 7796

Iscritto il: 30/12/2009, 9:54

Località: San Possidonio (MO)...ora però sono a Tulancingo Mexico

Messaggio 15/03/2014, 20:01

Re: Messaggio di Errore Forum

Bo ? io non mi sono accorto di nulla ???

Però .....va bene così !! goodluck
Chi va piano va sano e va lontano.....ma non arriverà mai Primoo !!!
<<

santo62

Avatar utente

Istruttore
Istruttore

Messaggi: 615

Iscritto il: 05/03/2013, 17:01

Messaggio 17/03/2014, 22:02

Re: Messaggio di Errore Forum

si ho notato il problema ,ma solo per entrare nel forum...tutto il resto andava bene : Ok :
<<

bellavita28

Foglio Rosa
Foglio Rosa

Messaggi: 37

Iscritto il: 04/10/2015, 19:46

Messaggio 04/10/2015, 21:48

Re: Messaggio di Errore Forum

Scusate perchè qualsiasi allegato provo ad aprire ...mi dice che l'immagine non può essere visualizzata perchè contine degli errori ???? grazie
A PIEDI SI CAMMINA
IN MACCHINA SI VIAGGIA
MA IN MOTO A CARBURATORI SI ....... SOGNA !
HONDA CB , GRAZIE PER QUESTI ANNI INSIEME
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4848

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 05/10/2015, 0:50

Re: Messaggio di Errore Forum

Molte foto sono state cancellate per errore, parecchie sono state rimesse alcune mancano ancora.
Se dici quali ti servono vediamo di rimetterle.

Torna a Suggerimenti

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for blacklist.org.
Traduzione Italiana phpBB.it
[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value