Quando accendo le luci...

<<

TBL

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 124

Iscritto il: 26/10/2016, 11:42

Località: Mantova "destra Po' "

Messaggio 02/10/2019, 17:22

Quando accendo le luci...

Un saluto a tutti.
Ho notato, tramite un tester, che quando accendo le luci,la tensione della batteria aumenta tanto da superare i 15 volt, mentre a luci spente la tensione si mantiene a 14,5/14.7 volt. Ho fatto questa prova avendo il liquido della batteria che cala dal max al min nel giro di 500/600 km.
Non ditemi di viaggiare a luci spente...... :lol: :mad:
Grazie
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4765

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 05/10/2019, 23:49

Re: Quando accendo le luci...

Che strana cosa, mi viene da pensare a qualche contatto ma non so cosa suggerirti.
Se vuoi provare a sostituire il regolatore ne ho uno di riserva da prestarti.
<<

TBL

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 124

Iscritto il: 26/10/2016, 11:42

Località: Mantova "destra Po' "

Messaggio 06/10/2019, 13:21

Re: Quando accendo le luci...

Grazie per l'offerta.Sarebbe una prova interessante, Come potremmo fare?

Torna a FORUM BOLDORBIKERS.COM

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for blacklist.org.
Traduzione Italiana phpBB.it
[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value