Avviamento a Freddo

<<

paulorenz

Avatar utente

Istruttore
Istruttore

Messaggi: 503

Iscritto il: 31/12/2009, 13:21

Località: Roma

Messaggio 04/01/2010, 19:01

Re: Avviamento a Freddo

clodomorini ha scritto:Ieri ho messo in moto il CB , era muto da ottobre . Ho dovuto fare ponte con la batteria dell' auto e sostituire le candele ma è partito . 13,9 Volt a 1250 giri e 14,9 a 3000 , il rotore è a posto e se anche oggi parte sono a cavallo . Lo metterò in moto tutti i giorni così alla prima occasione è pronto :lol:



Ciao Clodo, che tester hai usato? Sembrerebbero valori un po' altini, se ne hai l'occasione prova con un altro tester.
<<

clodomorini

Avatar utente

Master
Master

Messaggi: 2038

Iscritto il: 30/12/2009, 18:46

Località: Molare - AL

Messaggio 04/01/2010, 20:00

Re: Avviamento a Freddo

Ho usato un tester comperato dagli " amici " di Supertitti ( i cinesi :lol: ) , è uguale al Valex digitale che avevo già . Alla prima occasione faccio una comparazione .
Memento Audere Semper , Chi Vola Vale Chi Non Vola E' Un Vile
Vivi come se dovessi morire oggi , sogna come se dovessi vivere per sempre
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4765

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 06/01/2010, 2:22

Re: Avviamento a Freddo

niki ha scritto:Beh dai, una soluzione c'è: usiamole tutte le settimane!

Vorrei sapere se il problema persisteva pure da nuove...

QUalcuno che le aveva negli anni '80 può dire qualcosa?


Io la ho da 25 anni e fino a qualche anno fa anche dopo soste di qualche mese ripartiva molto facilmente.
Mi è sorto il dubbio che dipenda dalla benzina verde. Comunque ho notato che quando non si accende la scintilla sulle candele è regolare.
<<

supertitti

Avatar utente

Master Platinum
Master Platinum

Messaggi: 7686

Iscritto il: 30/12/2009, 9:54

Località: San Possidonio (MO)...ora però sono a Tulancingo Mexico

Messaggio 06/01/2010, 12:39

Re: Avviamento a Freddo

barracuda ha scritto:
niki ha scritto:Beh dai, una soluzione c'è: usiamole tutte le settimane!

Vorrei sapere se il problema persisteva pure da nuove...

QUalcuno che le aveva negli anni '80 può dire qualcosa?


Io la ho da 25 anni e fino a qualche anno fa anche dopo soste di qualche mese ripartiva molto facilmente.
Mi è sorto il dubbio che dipenda dalla benzina verde. Comunque ho notato che quando non si accende la scintilla sulle candele è regolare.



Pure io ho avuto una 900F prima serie....comprata nell'86 usata e tenuta per circa 4 anni ma .....che io ricordi......non sapevo nemmeno dove erano le candele....mai fatta manutenzione e usata proprio saltuariamente....ripeto non ho mai avuto problemi di nessun genere e quando la andavo ad accendere bastava un nulla per avviarla....non credo neanche mai di aver usato lo starter per l'avviamento.
Penso proprio che la benzina sia la causa di questo fastidioso problema.
Chi va piano va sano e va lontano.....ma non arriverà mai Primoo !!!
<<

niki

Guidaesperta
Guidaesperta

Messaggi: 310

Iscritto il: 30/12/2009, 19:34

Messaggio 06/01/2010, 13:25

Re: Avviamento a Freddo

ALlora le componenti potrebbero essere 2 interconnesse tra loro: primo la benzina verde che "secca" un pò e pure le membrane carbi che si seccano per l'età e per la verde...
niki, che el mangia la pel e el buta via i fichi...
<<

DAMIANO

Avatar utente

Master
Master

Messaggi: 2166

Iscritto il: 31/12/2009, 21:56

Località: Padova

Messaggio 06/01/2010, 18:42

Re: Avviamento a Freddo

Propio ieri pomeriggio,al concessonario Honda in paese da me,dopo aver acquistato il mantenitore per la bella ho parlato col meccanico di questo probblema........Premetto che il meccanico e' di vecchio stampo e queste moto le ha viste nascere.......
Allora al riguardo dell'avviamento mi ha detto che queste moto hanno il difetto della membrana del depressore che nel tempo si secca e non fa' piu' il suo dovere.
Io cosi' poi gli ho chiesto se eliminando il depressore si puo' risolvere,per tutta risposta mi ha detto che puo' essere peggiorativo,perche' se i carbi non sono piu' in buono stato visto l'eta' si possono creare probblemi di perdite di benzina se qualche galleggiante si incanta e con rischio di grossi ingolfamenti.
Secondo il suo parere sostituendo il depressore si rislve il probblema.
Il depressore originale honda mi ha detto che costicchia sui 100 euro,ma che si puo' benissimo adattare uno per scooter che hanno un costo molto inferiore circa sui 15.
Personalmente quando andro' ad accendere la moto la prossima volta,voglio baipassare il depressore....se vedo che parte bene,provero' la sua sostituzione,non la voglio lasciare senza con rischi peggiori.
Honda CB 750F2 1982
Piaggio Vespa 125 Primavera 1977
Piaggio Vespa 125 ET3 1979
Piaggio Vespa 125 PXE 1984
Piaggio Vespa 50 special 1981
Maggiolino VW Winter Bug 1979
Maggiolino VW 1971
Westfalia Joker........1986
<<

andrea

GuidaSicura
GuidaSicura

Messaggi: 134

Iscritto il: 08/01/2010, 13:45

Messaggio 09/01/2010, 0:40

Re: Avviamento a Freddo

In effetti a tutti quelli che scelgono di togliere il depressore viene caldeggiato da piu' parti di applicare una strategia di gestione del rubinetto benzina, chiudendo la benzina a moto parcheggiata, per evitare gli ingolfamenti descritti dal meccanico, o peggio l'hydrolock. Molto interessante la cosa di utilizzarne uno da scooter, io che il depressore l'ho tolto ogni tanto mi dimentico di chiudere la benzina.
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4765

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 09/01/2010, 1:05

Re: Avviamento a Freddo

La mia di serie non ha il depressore però quando rimane ferma per periodi medio lunghi mi dà sempre problemi di avviamento.
<<

andrea

GuidaSicura
GuidaSicura

Messaggi: 134

Iscritto il: 08/01/2010, 13:45

Messaggio 09/01/2010, 1:19

Re: Avviamento a Freddo

Prima di smontarla per cambiarla un po' ero arrivato ad un buon risultato negli avviamenti a distanza di qualche settimana con la centralina del papero, e una procedura semi-religiosa fatta di:

- apertura rubinetto
- indossare la giacca
- brevissimo colpetto con motorino d'avviamento
- indossare casco
- scuotimento cosciale della moto sinistra-destra-sinistra
- altro colpetto di motorino d'avviamento
- indossare guanti
- aria a meta' corsa
- avviamento della moto

se invece si parlava di mesi di fermo, aggiungevo come prima cosa lo scarico della benzina dalle vaschette dei carburatori. Ma prima di trovare queste soluzioni ho scaricato diverse batterie e fulminato un numero impressionante di candele, imprecando gli dei dell'olimpo, nei vari falliti tentativi d'avviamento.

Mi auguro che con i lavoretti di queste prossime settimane sulla mia moto, questa procedura smetta di essere necessaria.
<<

supertitti

Avatar utente

Master Platinum
Master Platinum

Messaggi: 7686

Iscritto il: 30/12/2009, 9:54

Località: San Possidonio (MO)...ora però sono a Tulancingo Mexico

Messaggio 09/01/2010, 12:38

Re: Avviamento a Freddo

Hoo...dunque devo rendere noto che per le nozioni di tecnica mi avvalgo di un noto e caro esperto della materia.....
non c'è non lo vedo ...ma lui ha deciso di guardarmi bene le spalle ...sul forum c'è spesso ma si collega in modo anonimo per sua libera scelta....ho deciso di chiamarlo " L'Uomo Mascherato " e se in futuro qualcuno di noi ha qualche problema o domande a cui non si riesce a dare chiare risposte Vi consiglio caldamente di aprire un topic e chiamare in causa direttamente "lui "

e proprio a questo proposito dell'avviamento a freddo mi ha scritto due righe ...che io terrei bene a mente e che alla prima occasione di dover smontare il gruppo carburatori farò certamente.

L'Uomo Mascherato scrive :

Riguardo gli avviamenti difficoltosi ....
una bella disincrostata ai condotti d'aspirazione della testa potrebbe essere risolutiva. I residui carboniosi sono molto porosi e trattengono la benzina a lungo, cmq dopo un certo tempo di fermo evapora. Al successivo avviamento, la benzina condensa nei pori molto più che su un condotto relativamente pulito o saturo (le nostre hanno 30'anni di sporcizia). Nel frattempo che scarichiamo la batteria tentando di avviare, le incrostazioni si saturano di colpo e, avendo magari per disperazione tirato l'aria al massimo, ingolfiamo il motore con una miscela troppo grassa, la batteria è un po' più giù e l'unica cosa a partire sono le imprecazioni.

Questa potrebbe essere una concausa, il metodo di scuotere la moto ad esempio a me funzionicchia, mentre la mia moto,che non è una Boldor.. da quando ho pulito i condotti, mi parte immediatamente anche dopo una settimana

La b. verde è bastardissima, è vero che c'entra pure lei e che si mangia le candele. Se si bagnano però, non buttatele. Anche senza pulirle, dopo qualche settimana riprendono a funzionare.


ciao a tutti ;-)
Allegati
uomo mascherato.jpg
Chi va piano va sano e va lontano.....ma non arriverà mai Primoo !!!
PrecedenteProssimo

Torna a Sezione Tecnica e Manutenzione

Chi c’è in linea

Visitano il forum: Bing [Bot] e 1 ospite

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for blacklist.org.
Traduzione Italiana phpBB.it
[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value