a freddo proprio non vuole partire

<<

parsifa83

Neopatentato
Neopatentato

Messaggi: 90

Iscritto il: 23/01/2015, 23:00

Messaggio 15/04/2019, 13:43

Re: a freddo proprio non vuole partire

premetto che ho il kit dynojet per scarichi aperti e filtri conici dove loro consigliano apertura pilot 3 1/2, stessa configurazione e materiali del precedente cb750f che avevo anni fa al quale nn avevo assolutamente problemi di accensione con pilot a 3 1/2
a motore caldo la moto va benissimo ma anche a motore caldo quando accendo ho notato che parte a 2-3 cilindri per un istante con un minimo bassissimo e poi passa subito a 4 ed è perfetta.
quindi anche a caldo in accensione sento esserci un problema. a freddo proprio devo scaricare tutta la batteria sperando di riuscire ad accenderla.
quindi sintomatologia è abbastanza uguale tra freddo e caldo, soltanto che a caldo riesce ad avere lo spunto per passare a 4 nel giro di pochi secondi. a freddo non ce la fa. le candele scintillano tutte, in movimento la moto va benissimo. è solo un problema a livello di accensione.
idee?

potrebbero essere gli spilli dei galleggianti che fanno avere un livello basso di benzina nelle vaschette da impedire un accensione a 4?
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4750

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 15/04/2019, 22:29

Re: a freddo proprio non vuole partire

parsifa83 ha scritto:idee?

potrebbero essere gli spilli dei galleggianti che fanno avere un livello basso di benzina nelle vaschette da impedire un accensione a 4?


Sulle idee ho già detto cosa farei.

Il livello dei galleggianti influisce sulla composizione della miscela arricchendola o smagrendola a seconda dell'altezza.
Credo dovresti avere anche qualche problema di funzionamento quando il motore è caldo.
<<

parsifa83

Neopatentato
Neopatentato

Messaggi: 90

Iscritto il: 23/01/2015, 23:00

Messaggio 15/04/2019, 22:49

Re: a freddo proprio non vuole partire

barracuda ha scritto:Ricapitolando: la moto va bene quando si accende però dopo soste anche brevi stenta molto a partire.
Allora, se ho capito bene, secondo me il problema sta nel minimo che in qualche modo non funziona a dovere, la mia dopo una notte di fermo parte senza agire sull'aria.
Insistere con l'aria tirata fa si che le candele si bagnino e poi la moto stenta molto ad accendersi.
A me succedeva la stessa cosa, la moto andava alla grande però una volta spenta non ripartiva più e dovevo cambiare le candele, nel mio caso erano le farfalle dell'aria che restavano parzialmente chiuse arricchendo la miscela e bagnando le cadele.

Io controllerei che le farfalle dell'aria siano completamente aperte (orizzontali).
Controllerei che i gommini neri che chiudono il pozzetto del minimo siano in buone condizioni.
Proverei a ridurre, anche drasticamente, l'apertura delle pilot.


per apertura orizzontale delle farfalle aria cosa intendi?? ad aria completamente tirata o senza aria?
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4750

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 15/04/2019, 23:20

Re: a freddo proprio non vuole partire

Con l'aria non tirata le farfalle devono essere completamente aperte, quindi disposte orizzontalmente.
Se il cavo dell'aria è troppo tirato anche con l'aria non tirata le farfalle restano parzialmente chiuse, la miscela diventa troppo grassa e le candele si bagnano.
<<

parsifa83

Neopatentato
Neopatentato

Messaggi: 90

Iscritto il: 23/01/2015, 23:00

Messaggio 16/04/2019, 9:03

Re: a freddo proprio non vuole partire

chiaro, si le farfalle sono completamente aperte in orizzontale senza aria. il fatto è che non ho ancora ben capito se per accenderla devo tirare l'aria o meno, con la vecchia cb750f ricordo che tiravo su tutta l'aria.
con questa ho notato che tirando tutta l'aria si bagnano le candele e poi non ce la fa più a partire. mi consigliate di accenderla senza aria?
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4750

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 16/04/2019, 9:43

Re: a freddo proprio non vuole partire

Dopo una notte, o qualche giorno, di fermo la accendo senza aria e con un filo di acceleratore, quando si accende tiro un po' l'aria per tenerla su di giri fino a che non si scalda un po'.
Dopo soste lunghe tiro tutta l'aria ma evito di insistere altrimenti mi si bagnano le candele e non parte più.
<<

parsifa83

Neopatentato
Neopatentato

Messaggi: 90

Iscritto il: 23/01/2015, 23:00

Messaggio 17/04/2019, 21:45

Re: a freddo proprio non vuole partire

forse abbiamo risolto montando delle d8es : Groupwave : : Groupwave : : Groupwave :
<<

parsifa83

Neopatentato
Neopatentato

Messaggi: 90

Iscritto il: 23/01/2015, 23:00

Messaggio 28/04/2019, 19:44

Re: a freddo proprio non vuole partire

le prime accensioni la moto partiva subito senza aria e con un filo di gas. adesso che ho percorso 200km a freddo è tornata a faticare per partire. la sto facendo partire senza gas e con tutta l aria tirata, sento che gira a 2-3 cilindri per poi spegnersi, dopo 7-8 tentativi parte. ancora non ci siamo. vogliamo provare a cambiare gli spilli dei galleggianti e vedere se cambia qualcosa
Precedente

Torna a Sezione Tecnica e Manutenzione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for blacklist.org.
Traduzione Italiana phpBB.it
[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value