Pagina 1 di 1

Smontaggio Carter Frizione

MessaggioInviato: 26/02/2020, 13:41
da Cicciosly
Salve ragazzi, la settimana scorsa mi sono accorto che da sotto il carter della frizione fuorusciva olio, quindi ho ordinato la guarnizione e oggi volevo montarla, ma svitate tutte le viti e anche quella centrale con un cacciavite a taglio grosso, il carter continua e non aprisi !
Come si smonta sto benedetto coperchio della frizione ?

Re: Smontaggio Carter Frizione

MessaggioInviato: 26/02/2020, 14:14
da barracuda
Non occorre svitare il vitone centrale. Sei sicuro di aver tolto tutte le viti, una è un po’ nascosta, dovrebbero essere 11. Se le hai tolte tutte può darsi che la guarnizione si sia incollata. Prova a battere con un martello di gomma o simile sul carter.

Re: Smontaggio Carter Frizione

MessaggioInviato: 27/02/2020, 7:49
da Cicciosly
Ok proverò con un martello di gomma, ma secondo voi è un operazione che possono fare anche da solo quella di cambiare la guarnizione del carter ?
Basta che levo la vecchia metto là nuova e richiudo no?

Re: Smontaggio Carter Frizione

MessaggioInviato: 27/02/2020, 20:01
da DAMIANO
Si è una operazione semplice.....l'importante è pulire bene le superfici dei carter....sicuramente la vecchia guarnizione ti rimarrà incollata o sul coperchio o sul carter motore.

Re: Smontaggio Carter Frizione

MessaggioInviato: 27/02/2020, 20:27
da barracuda
Certo che lo puoi fare, non stringere troppo i bulloni quando richiudi.

Re: Smontaggio Carter Frizione

MessaggioInviato: 28/02/2020, 1:26
da maeroda
Magari inclina la moto sulla stampella laterale o drena un po' di olio motore prima di togliere il coperchio frizione.
Il tappo centrale col taglio è un coperchio della regolazione della corsa dello spingidisco, non è necessario levarlo.

Re: Smontaggio Carter Frizione

MessaggioInviato: 28/02/2020, 9:30
da Cicciosly
Grazie ragazzi ora provo svitando di nuovo tutte le viti a battere col martello di gomma e vediamo se viene via

[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value