Anomalia Aria/motorino avviamento CB900

<<

Alessandro.Roma

Messaggi: 6

Iscritto il: 24/09/2014, 18:22

Messaggio 20/05/2020, 19:18

Anomalia Aria/motorino avviamento CB900

Ciao a tutti, vi ringrazio anticipatamente se potrete fornirmi un prezioso aiuto e un vostro parere.
Sono possessore da ormai 8 anni della mia CB 900 totalmente restaurata alla quale per la cronaca è stato eliminato il depressore della benzina e sostituita la ruota libera con una nuova originale.
Non ho avuto quindi problemi di accensione negli anni se non dopo periodi di lungo inutilizzo, che prontamente si risolvevano con qualche tentativo.
Ultimamente ho usato abbastanza di frequente la moto per cui ogni qualvolta mi era necessario accendere il motore la risposta era pressoché immediata.
Purtroppo recentemente spostandola a motore spento nel box ho messo un piede in fallo e sono scivolato, così che la moto si è adagiata sul fianco sinistro, senza però urtare in terra in quanto sono riuscito a trattenerla dal manubrio appoggiandosi delicatamente sulla pedana sinistra.
A seguito di questa forte inclinazione, c'è stata una grande fuoriuscita di benzina probabilmente dal corpo carburatori a cui non ho dato particolare peso.
Ho risollevato la moto e l'ho parcheggiata nel box.
Qualche giorno dopo volendo farmi un giro ho notato delle insolite difficoltà all'accensione e nonostante tutti gli accorgimenti che in passato mi avevano aiutato abbastanza rapidamente, solo dopo grandi difficoltà sono riuscito a riaccendere il motore.
Il motore però si manteneva in moto solo tenendo il gas abbastanza aperto, non solo, appena tentavo di rimontare il tappo dell'airbox la moto si spegneva immediatamente, come quando alla candela mettiamo sopra il bicchiere e togliamo l'aria.
Dopo uno smontaggio accurato dei carburatori, una attenta pulizia ad oggi sono riuscito a rimettere in funzione la moto, ma sempre con grandi difficoltà di accensione a freddo, sopratutto legate a questo strano sintomo riguardante il flusso d'aria in entrata dall' Airbox.
Infatti se tento di accendere la moto, con l' Airbox completamente aperto e senza neanche il filtro, il motorino d'avviamento gira in modo regolare e repentino; appena inizio però a chiudere un po' l'aria, sebbene il filtro non sia ancora montato, il motorino inizia a rallentare gradualmente come se il ridotto afflusso d'aria fungesse da tappo all'aspirazione, per capirci un po' come quando abbiamo un aspirapolvere acceso e con la mano andiamo ad otturare il lato dell'aspirazione.
Il fenomeno di rallentamento del motorino è tanto maggiore quanto maggiore è l'aria che vado a tirare (chiudere le farfalle).
Cosa può essere successo dopo un episodio di inclinazione della moto talmente banale?
Come spiegarsi il rallentamento del motorino quando chiudo l'aria? il problema e la soluzione risiedono in questo strano fenomeno..

A voi la parola, Grazie.
<<

monka

Foglio Rosa
Foglio Rosa

Messaggi: 46

Iscritto il: 01/05/2017, 20:48

Messaggio 20/05/2020, 19:51

Re: Anomalia Aria/motorino avviamento CB900

Ciao,
Veramente strano, cmq non capisco perché mettevi in moto la moto senza filtro..............questo non dovrebbe esistere................
I problemi di avviamento a freddo sono legati principalmente dai famosi gommini all'interno delle vaschette dei carburatori. Li ho cambiati il mese scorso assieme ai getti ed ora l'avviamento a freddo è migliorato moltissimo, e non solo io ho avuto giovamento da questa sostituzione laboriosa.
Io proverei a dare un'occhiata alle candele, poi passerei a setaccio tutte le tubazioni dei carburatori togliendo il serbatoio, e se proprio non risolvi proverei tirando giù i carburatori per controllare i galleggianti etc.., altro non mi viene in mente per il momento
<<

supertitti

Avatar utente

Master Platinum
Master Platinum

Messaggi: 7803

Iscritto il: 30/12/2009, 9:54

Località: San Possidonio (MO)...ora però sono a Tulancingo Mexico

Messaggio 20/05/2020, 19:57

Re: Anomalia Aria/motorino avviamento CB900

Potrebbe essere che nel serbatoio ci fosse dello sporco e che abbia intasato il flusso della benzina ?

Puoi smontare il rubinetto benzina e vedere se ha dello sporco che impedisca quanto ho detto sopra ?

Mi ricordo che ho avuto questo problema con la CB 400 di Donata quando facendo un giro assieme la aveva stesa a terra e dopo questo ho avuto gli stessi problemi
goodluck
Chi va piano va sano e va lontano.....ma non arriverà mai Primoo !!!
<<

Alessandro.Roma

Messaggi: 6

Iscritto il: 24/09/2014, 18:22

Messaggio 27/05/2020, 22:30

Re: Anomalia Aria/motorino avviamento CB900

Grazie per la risposta ragazzi.

Però questo a mio avviso non spiega perchè quanto tiro l'aria il motorino di avviamento rallenta drasticamente...
Perchè? che nesso c'è con lo sporco?

Oggi ho fatto altre prove.

Fortunatamente ho anche un CB1100 che parte abbastanza rapidamente.

1.Ho scambiato le batterie, il problema del 900 permane
2. Ho scambiato relè avviamento, il problema del 900 permane
3. Ho scambiato i motorini di avviamento, il problema del 900 permane

Quindi non è nessuno dei tre precedenti

4.Ho tolto le candele e fatto girare l'avviamento, ed il motorino gira a pieno regime.

E' come se ci fosse troppa compressione nel cilindro.... possibile?
Dettata da cosa?

Se però provo ad avviare con 3 batterie attaccate il problema non si presenta....e il motorino gira a pieni giri.......

Il mistero si infittisce......
<<

TBL

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 143

Iscritto il: 26/10/2016, 11:42

Località: Mantova "destra Po' "

Messaggio 28/05/2020, 12:12

Re: Anomalia Aria/motorino avviamento CB900

Hai controllato i cavi che partono dalla batteria e la massa sul telaio?
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4855

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 28/05/2020, 12:32

Re: Anomalia Aria/motorino avviamento CB900

E' un difetto strano, se non ho capito male quando chiudi le farfalle dell'aria (aria tirata) il motorino fatica a girare.

Se è così direi che c'è un problema nell'aspirazione dell'aria. L'unica cosa che mi viene in mente è che le farfalle dell'aria quando sono chiuse restino bloccate mentre dovrebbero potersi parzialmente aprire, vincendo la resistenza della molla, e lasciare passare un po' di aria.
Non so se è una ipotesi strampalata però puoi controllare facilmente.
<<

Alessandro.Roma

Messaggi: 6

Iscritto il: 24/09/2014, 18:22

Messaggio 28/05/2020, 14:15

Re: Anomalia Aria/motorino avviamento CB900

Risposta a TBL, i cavi li ho controllati e ho misurato con tester, la tensione sembra quella della batteria, con una leggera diminuzione penso dovuta all'assorbimento del relè.
Non solo a suo tempo in fase di restauro proprio per evitare scocciature sulla massa, portai con una prolunga aggiuntiva il negativo della batteria direttamente sul motorino di avviamento.

Risposta a Barracuda, togliendo il filtro dell'aria e mettendo la mano nella scatola filtro, con le dita si arriva a toccare le farfalle centrali, ed il movimento è completo.
Se poi fosse come ipotizzi tu, allora quando si avvia dovrebbe avere il minimo alto, accelerato, ma così non è.

Può essere che ci sia dello sporco che ottura la discesa di benzina nel rubinetto e si crea una sorta di depressione dovuta ad un ridotto afflusso di carburante?

Però quando è avviata funziona regolare e sale di giri senza incertezze.

Aiutatemi!
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4855

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 28/05/2020, 18:34

Re: Anomalia Aria/motorino avviamento CB900

Alessandro.Roma ha scritto:
Risposta a Barracuda, togliendo il filtro dell'aria e mettendo la mano nella scatola filtro, con le dita si arriva a toccare le farfalle centrali, ed il movimento è completo.
Se poi fosse come ipotizzi tu, allora quando si avvia dovrebbe avere il minimo alto, accelerato, ma così non è.


Mi sono spiegato male, le farfalle aprono e chiudono perfettamente d'accordo.
Quando sono chiuse, aria tirata, devono potersi aprire per far passare l'aria. In pratica con l'aria tirata premendo sulla farfalla con un dito, non ricordo se sopra o sotto l'alberino, le farfalle devono aprirsi senza opporre troppa resistenza.
Se così non fosse non entrerebbe aria nei carburatori e l'aspirazione sarebbe difficile.

Torna a Sezione Tecnica e Manutenzione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for blacklist.org.
Traduzione Italiana phpBB.it
[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value