ACCENSIONE......................

<<

monka

Neopatentato
Neopatentato

Messaggi: 58

Iscritto il: 01/05/2017, 20:48

Messaggio 03/07/2021, 10:24

ACCENSIONE......................

Buongiorno a tutti,
Apro questo topic perché presumo tutti noi appassionati di CB 750-900-1100 abbiamo avuto o abbiamo tuttora problemi in fase di accensione dopo fermi più o meno lunghi.
Premesso che possiedo il Cb dal 1996 circa e quindi conosco bene i pregi e i difetti della nostra moto, detto questo vengo al punto:
Dopo 2-3 giorni di fermo la moto faticava a partire, anche soffiando nel depressore. Mentre se la usavo tutti i giorni la moto si accendeva regolarmente!!
Questo ha comportato tutta una serie di verifiche e di seghe mentali che hanno portato ad effettuare controlli ed aggiustamenti nell'anticipo, test compressione cilindri, controllo dei cavi bobine e bobine con aggiustamenti delle distanze tra gli elettrodi etc..etc.... l'anno scorso inoltre ho smontato i carburatori e sostituito spilli+ i soliti tappini in gomma incriminati principali dei problemi di accensione delle nostre moto etc...etc... Insomma un calvario che non ha portato alla risoluzione dei problemi descritti..............................tutto questo fino alla settimana scorsa dopo aver avuto un suggerimento illuminante da Barracuda il quale come ultima spiaggia mi ha detto di verificare le rondelle e gli oring delle pilot..
Detto fatto, rismontato nuovamente i carbu : WallBash : : WallBash : ed insieme al Barracuda(meglio 4 occhi che due) e finalmente abbiamo verificato che effettivamente mancavano le 2 rondelle rispettivamente nei carbu 3 e 4+ il 4° aveva anche l'oring rotto. Pulitina di rito, regolazione farfalle+ allineamento una volta rimontato tutto e finalmente sorpresa-sorpresa la moto parte al primo colpo anche dopo 3 giorni di fermo................................................ : Groupwave : : Groupwave :
Tutto questo papiro per dire a tutti quelli che hanno problemi di accensione più o meno gravi di fare questa verifica, non tutti sanno dell'esistenza di queste rondelle microscopiche all'interno delle viti delle pilot e del relativo oring. Sono pezzi che normalmente non vengono via se non tirandoli con un uncino ma, io 2 anni fa ho eseguito una pulizia agli ultrasuoni e sicuramente si è mosso qualcosa. Premesso che avevo verificato nel fondo della vasca la presenza di pezzi o meno, beh questi da quanto piccoli sono mi sono proprio sfuggiti in mezzo a tutti i detriti dovuti alla pulizia..........................
A volte ci fissiamo su cose complicate che vero, possono essere tutte concause del problema dell'avviamento, ma non sono risolutive come questi pezzetti............
Vi terrò aggiornati anche per stop più lunghi del mezzo, ma credetemi che accendere il mezzo dopo 3 giorni al primo colpo è una cosa già stupenda, mi sembra di essere ritornato a 15-20 anni quando si metteva in moto così : Groupwave :
Spero di essere stato di aiuto a qualcuno
<<

supertitti

Avatar utente

Master Platinum
Master Platinum

Messaggi: 7865

Iscritto il: 30/12/2009, 9:54

Località: San Possidonio (MO)...ora però sono a Tulancingo Mexico

Messaggio 04/07/2021, 2:39

Re: ACCENSIONE......................

Diavolo d'un Antonino.....non ci scappa niente : Chessygrin : : Chessygrin :
Chi va piano va sano e va lontano.....ma non arriverà mai Primoo !!!
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4911

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 04/07/2021, 11:18

Re: ACCENSIONE......................

Prima di arrivarci è stato provato veramente di tutto, alla fine ci ha messo sulla buona strada il minimo molto irregolare.
Devo dire che ho ammirato la costanza e la caparbietà di Mario nel voler risolvere il problema, senza mai perdere l'entusiasmo e la voglia di fa funzionare la moto a dovere. Senza questo non ci saremo mai arrivati. : Groupwave :
<<

monka

Neopatentato
Neopatentato

Messaggi: 58

Iscritto il: 01/05/2017, 20:48

Messaggio 04/07/2021, 21:11

Re: ACCENSIONE......................

Grazie tantissimo anche a te Antonio,
Senza la tua dritta non ci sarei mai arrivato, sei il numero 1.....
Speriamo di aiutare i membri del forum in caso di problemi simili.......
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4911

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 05/07/2021, 21:27

Re: ACCENSIONE......................

Mario, qui nessuno ci fa i complimenti per l'ottimo risultato, facciamoceli da soli!!!!!!!
Quanto bravi siamo stati : Groupwave : : Groupwave :
<<

supertitti

Avatar utente

Master Platinum
Master Platinum

Messaggi: 7865

Iscritto il: 30/12/2009, 9:54

Località: San Possidonio (MO)...ora però sono a Tulancingo Mexico

Messaggio 05/07/2021, 22:18

Re: ACCENSIONE......................

Io si pero'......e i miei complimenti valgono per 7850 :roll: : Thanks :
Chi va piano va sano e va lontano.....ma non arriverà mai Primoo !!!
<<

monka

Neopatentato
Neopatentato

Messaggi: 58

Iscritto il: 01/05/2017, 20:48

Messaggio 06/07/2021, 19:11

Re: ACCENSIONE......................

supertitti ha scritto:Io si pero'......e i miei complimenti valgono per 7850 :roll: : Thanks :

Grazie mille : Groupwave : : Groupwave :

Torna a Sezione Tecnica e Manutenzione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for blacklist.org.
Traduzione Italiana phpBB.it
[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value