CB900FZ da Asti a Verbania in 40 anni...

<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4756

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 29/04/2019, 20:04

Re: CB900FZ da Asti a Verbania in 40 anni...

Va sotto la rondella e si incastra nella svasatura dell'albero del pignone.
Lo spaccato è sbagliato, questo è l'allegato preso dal manuale di officina.
pignone.jpg
<<

Guzzi82

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 125

Iscritto il: 03/02/2019, 10:36

Messaggio 30/04/2019, 6:50

Re: CB900FZ da Asti a Verbania in 40 anni...

Grazie. Non poteva che essere così.
Anche sul manuale che ho io però l'o-ring è indicato tra vite e rondella....
Io l’ho messa come hai indicato tu.
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4756

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 30/04/2019, 14:19

Re: CB900FZ da Asti a Verbania in 40 anni...

L'esploso l'ho preso dal manuale di officina Honda.
D'altra parte mettendo l'or sopra la rondella, oltre a rovinarsi. non farebbe tenuta.
<<

Guzzi82

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 125

Iscritto il: 03/02/2019, 10:36

Messaggio 30/04/2019, 14:58

Re: CB900FZ da Asti a Verbania in 40 anni...

io ho scaricato tempo fa il manuale qui sul sito e non c'è quell'immagine.... (cap.11 pag.301)
comunque concordo sull'essere la sola soluzione logica e pertanto già adottata.

Stasera cambio anche il corteco della leva della frizione e carico l'olio. Se faccio in tempo la metto in moto e esco a fare qualche km nel circondario in modo da scaldare l'olio e verificare le perdite. Mi secca non avere fatto la revisione e dovere girare a chiappe strette. Spero che tutto vada bene per portarla giovedì o venerdì sera al collaudo.
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4756

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 30/04/2019, 15:33

Re: CB900FZ da Asti a Verbania in 40 anni...

E' nell'addendum capitolo 25 pag 353.
<<

Guzzi82

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 125

Iscritto il: 03/02/2019, 10:36

Messaggio 30/04/2019, 16:25

Re: CB900FZ da Asti a Verbania in 40 anni...

Trovato.
Grazie. thanks
<<

Guzzi82

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 125

Iscritto il: 03/02/2019, 10:36

Messaggio 01/05/2019, 9:01

Re: CB900FZ da Asti a Verbania in 40 anni...

Ieri sera ho finito di rimontare tutto e caricare l’olio. Ho messo in moto. Qualche incertezza in avvio, parte al 2’ colpo ma a 3.

Dopo un paio di minuti sembra accendersi alche l’ultimo ma devo spegnere subito perché sotto la moto c’è un lago di benzina. Non so da quale carburatore perché ho già portato gli sfiati dietro. Oggi devo levare i tubicini e vedere quale perde. Aprire la vaschetta nello stretto e sperare di trovare banalmente qualche impurità sullo spillo di gomma. Altrimenti non so che fare. Spilli nuovi e sedi a specchio. Forse posso abbassare un pelo i galleggianti per avere un pochettino più di forza in chiusura. Ma non so se sia una teoria valida.
Non sono ancora sceso in garage oggi, spero di non trovare macchie dolio in giro.
Vi aggiornerò.
<<

barracuda

Avatar utente

Master Oro
Master Oro

Messaggi: 4756

Iscritto il: 30/12/2009, 18:18

Località: Padova

Messaggio 01/05/2019, 17:37

Re: CB900FZ da Asti a Verbania in 40 anni...

Probabilmente è una domanda superflua: hai controllato che la perdita non sia dovuta alle viti di scarico delle vaschette?
<<

Guzzi82

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 125

Iscritto il: 03/02/2019, 10:36

Messaggio 01/05/2019, 21:13

Re: CB900FZ da Asti a Verbania in 40 anni...

Le viti sono a posto. Or nuovi. sedi e coni lucidato. La perdita cessa appena chiudo il rubinetto della benzina e nella vaschetta resta comunque benzina. Se perdesse dalla viti la vaschetta si svuoterebbe.
A proposito: sai quanta benzina deve stare nella vaschetta con una regolazione "ottimale" del galleggiante. Nella mia siamo sui 62cc.
Ho aperto i carburatori del 3 e 4 cilindro (quelli che perdevano):
per il 3’ ho trovato molta sporcizia. Residui dello straccio col quale ho pulito. Mea culpa.
Per il 4’ invece non ho spiegazioni. Era pulitissimo.
Ho piegato un pelo la linguetta in modo da abbassare il livello. Devo ancora richiudere.
Allegati
33281B3F-C151-4C7A-AC79-BD3D44208D17.jpeg
<<

Guzzi82

Avatar utente

GuidaSicura
GuidaSicura

Messaggi: 125

Iscritto il: 03/02/2019, 10:36

Messaggio 03/05/2019, 6:45

Re: CB900FZ da Asti a Verbania in 40 anni...

Ieri sera ho rimontato tutto. Nuove bobine, nuovi cavi, nuove pioettenuove candele, richiuso i carburatori 3 e4 con spilli puliti e galleggianti “abbassati”.
In moto al primo colpo a 4 cilindri.
Rimasta in moto una decina di minuti scarsi. Nessuna perdita di benzina o di olio. Ho lasciato il rubinetto aperto ancora un quarto d’ora e nessuna perdita poi ho chiuso.
Purtroppo diluviava altrimenti facevo almeno il giro dell’isolato.
Incrociamo le dita.
Resta una grande fumosità da sotto appena gli scarichi scaldano bene. Non ho visto alcuna perdita ma è una zona che non ho potuto pulire bene e sicuramente ci sono residui di olio e grasso.
Per fare un bel lavoro bisognerebbe togliere completamente gli scarichi e pulire tutto.
Punto sul fatto che, se non ci sono ulteriori trafilamenti, brucerà tutto e smetterà di fumare. Con le auto funziona così, non vedo motivi perché qui no.
Stasera e domattina, pioggia permettendo, farò qualche giretto. Nel circondario visto che non ho revisione valida, per chiudere il “collaudo” e testare meglio i freni.
Nellunico giretto fatto fino ad oggi, peraltro molto lento, i freni erano debolissimi. Ho rettificato i 3 dischi ma non sono perfetti per non andare troppo sotto quota e le pastiglie (oltretutto non nuove) devono adattarsi.
Vediamo come va....
PrecedenteProssimo

Torna a Sezione Elaborazioni e Restauro

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for blacklist.org.
Traduzione Italiana phpBB.it
[phpBB Debug] PHP Warning: in file /var/www/clients/client9/web15/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value